Перейти к контенту

amste1

Пользователи
  • Число публикаций

    26
  • Регистрация

  • Последнее посещение

Репутация

1 Обычный

1 подписчик

О amste1

  • Звание
    Маздовод-новичок
  • День рождения 7 Марта

Старые поля

  • Регион
    Array

Информация

  • Пол
    Array
  • Откуда
    Array
  1. Блин,я конечно в этом не особо понимаю но при чём тут связь чипа ключа с имобилайзером и приборная панель...
  2. Блин,я конечно в этом не особо понимаю но при чём тут связь чипа ключа с имобилайзером и приборная панель...
  3. Вообще не чего не горит когда подключаю,просто греется
  4. Да вот просмотрел,не каких нарушений микросхемы вроди нет,либо я совсем дурак...а не может быть проблема в предохранителях/реле?
  5. а каким образом это делается?
  6. угу((( угу((( блин не уж то новую приборку покупать....((( Они ща не дорого стоят. А пробег то у меня старый останется или с 0?
  7. покрытие на микросхеме,или какие симптомы должны быть то?
  8. пузыри должны быть на лаке?
  9. угу((( угу((( блин не уж то новую приборку покупать....(((
  10. все проде правельно сделал,пробовал опять таже песня,греется и не горит зажигания так же нет . ещё такой нюанс был,когда подключал провода в руке отвертка была,металлической частью докоснулся до микросхемы,может закоротил чего?
  11. Щас сделаю,одного только не пойму почему машина не заводится,даже пол оборота не даёт
  12. паял диод подушки,не какие пайки не зацепил вроде,может попробовать выпаять его обратно?
  13. Ребят,доброго времени суток.Столкнулся с такой проблемой,перегорел диод в приборке,решил впаять новый,все сделал пошёл ставить на место,все отлично работало,но через 15-20 секунд погасла приборка и стал очень сильно греться чип на плате(фото прикрепил).Отключил штекеры,подключаю приборка не горит и опять начинает нагреваться и почему то не заводится двигатель,даже пол оборота не даёт как будто нет АКБ,а всё остальное работает в норме,свет,музыка и тд и тп.Заранее спасибо.
  14. Спасибо за совет,но это не он,снимал пластик,пытался понять откуда звук,где то около руля но так и не понял,звук как от непристенутого ремня но прерывистый с интервалом(как писал в начале темы) предположений то куча из за чего,как выяснить и решить проблемму))))или подскажите где находится динамик,на езду то не влияет,отключить динамик и бог с ним)))
  15. не знаю,вот обратился за советом)))а можно подробнее что с ним может быть
×
×
  • Создать...