Перейти к контенту

Михаилъ

Новички
  • Число публикаций

    13
  • Регистрация

  • Последнее посещение

Репутация

0 Обычный

О Михаилъ

  • Звание
    Маздовод-новичок

Старые поля

  • Регион
    Array
  1. Да, дело оказалось именно в том, что один из двух штекеров за крышкой от салон фильтра, не был присоединен. Я его воткнул и кондер заработал. Видимо механик в сервисе его пропустил и не защелкнул. Всем еще раз большое спасибо. Цена вопроса оказалась 1.5 к на проверку герметичности системы и сломанное колечко защелки штекера
  2. Я видимо зафлуживаю тему, но надеюсь, модератор перенесет в нужный раздел. Я вот, что еще нашел в интернете. https://forum.adact.ru/topic/39492-mazda-3-dvigatel-16-mkpp-ne-vkljuchaetsja-kondicioner/ Ситуация по описанию схода с моей. Там в итоге Нашли двухпиновый разъемчик, не был включен, видимо датчик температуры испарителя..Воткнули и вот оно счастье.. Только вот вопрос: вы понимаете о каком двухпиновом датчике идет речь? Еще на этом форуме по соседству нашел тему про замену ТРВ кондиционера Может ли это тоже являться причиной в моем случае? Да, проверю Спасибо. Попробую найти электрика Давление проверяли. В норме, хладогента столько же, сколько заправляли месяц назад...
  3. Спасибо, но в этом я практически ничего не понимаю. То есть то, что я понял это, что надо каким-то образом проверить доходит ли ток на блок климата. И если доходит, то идет ли он от климата до блока управления двигателем. Сам я всяко не смогу это проверить. Надо искать автоэлектрика, судя по всему
  4. Да, абсолютно точно. Я вьехал в сервис, он холодил и стекла были не заптевшие на сильном дожде. Когда выехал, пришлось остановиться через 50 м, потому что мигом все запотело и холодный воздух совсем не шел
  5. Да, спасибо. Я еще раз внимательно посмотрел крепление и понял свою ошибку. Я при нажатии рычажка для фиксации не отводил сначала его полностью в противоположный конец (к салону). То есть усики/риски и не попадали в пазы. Когда разобрался, то и все встало мертво. Все три маленьких. Но вчера я видимо из-за чрезмерных усилий ушатал колечко. Может эта моя ошибка поможет другим правильно пользоваться рычажком. Перед фиксацией, надо полностью отвести рычажок в противоположную сторону от направления фиксации. Теперь все работает штатно, центральный замок, багажник, все в порядке. Никакие значки не горят сами по себе. Большое спасибо и за консультацию и помощь. Но кондер так и не работает. Значит во время смены салонного фильтра никакие штекеры не сдвинули. Тогда остается вопрос: предохранитель f76 отвечает за Кондиционер воздуха, блок управления отопителем. Сам предохранитель визуально цел, печка работает, воздух идет из дефлекторов в соответствии с регулировкой. Может ли все-таки быть дело с каким-либо проводом, отходящим от блока предохранителей? Или мне надо прозванивать электрику от кнопки включения (которая как и полагается горит зеленым при включении) до реле под капотом (потому что при напряжении напрямую в контакты реле, компрессор, муфта и вентилятор срабатывают). Реле тоже в норме. Я его поставил вместо реле клаксона и клаксон работал. Или какая-то другая причина может быть, связанная или не связанная с электрикой?
  6. Кажется я нашел в чем причина выпадения штекера. Обломилось с одной стороны колечко-основание рычажка. Колечко, где риски. Поэтому и не прижимается штекер. Судя по конструкции, даже если я такой рычажок найду, то не вставлю его вместо обломанного. Сам рычажок одно целое со штекером. То есть если штекер искать, то как туда провода запаивать? Каким образом тогда лучше поступить, был ли у вас опыт замены штекера или рычажка? Попробую приложить фото. Сам отломанный кусочек; и штекер. С одной стороны кольцо целое, с другой обооманное
  7. Хорошо, спасибо и felixych, и asv.74. Посмотрю внимательнее
  8. Спасибо большое за этот комментарий. да. по факту. но, об этом салонному блоку сообщают концевики расположенные в замках дверей, а сигнал от них идет на этот разъем. Да, теперь я понял что вы имеете в виду И тогда еще вопрос: вот само выпадение штекера может быть связано с тем, что внутри гнезда пластмасса откололась, стерлась? Ведь получается так, что риски на подковке-рычажке, не защелкиваются. Насколько это часто бывает с блоком предохранителей? И как это обычно лечится (может на клей посадить или клин какой вставить? Или только заменой самого блока?
  9. причина в другом, возможно, упало давление в системе ( утечка ). разъем никакого отношения к системе кондиционирования не имеет. Так я до этого писал, что пару дней назад диагностировал и компрессор и муфту и давление и количество фреона. Все в норме. И реле в норме. Диагност сказал - в электрике дело. А перестал работать кондер сразу после замены салонного фильтра. Вот и была мысль, что в процессе замены что-то где-то отконтачило. Двери все закрыты, включая багажник. До отстегивания штекеров, работал штатно центр замок. Завтра вытащу блок и посмотрю. Если получится фото выложить, то выложу сюда. Вы мне можете подсказать - какие могут быть последствия, если этот штекер (снизу, посередине) полностью выпадет из гнезда в процессе езды? Я не очень понимаю - опасно мне так ехать или просто какая-нибудь фара перестанет работать
  10. Получилось вот что: отстегнул и пристегнул заново все фишки/штекеры. Но коричневая снизу посередине не заходит плотно. То есть когда я рычажок двигаю от себя, то нет плотного закрепления и фишка почти болтается. Соседняя слева сидит крепко. А эта последняя нет. Возможно на ней пластмасса внутри стерлась и пластмассовые риски, котрые должны фиксировать саму фишку, проскальзывают. Я эту фишку поставил как смог. Машина завелась, все вроде работает, кроме кондера. Он так и не включается. Еще перестал работать центральный замок. Скорее всего из-за того, что эта последняя фишка не плотно прилегает. Вопрос: что можно сделать, чтобы она плотно в гнезде сидела? И если на кочке какой выпадет она полностью из гнезда, то какие последствия будут? Спасибо
  11. Обычный сервис-рядом-с-домом. Менял механик. Долго не мог снять панель, потом в кронштейне там гайки открутил и панель вытащил. Заменил фильтра и все обратно поставил. Перезащелкну все заново. Спасибо
  12. Добрый день. После замены салонного фильтра; перестал работать кондер. Диагностика показала, что фреон в норме, система герметична, при нагрузке без реле компрессор, муфта, вентилятор срабатывают как положено. Предохранители в салоне и под капотом целы. Реле рабочее. Вывод диагноста: дело в электрике. Кондер перестал работать сразу же после замены салонного фильтра. Лампочка-диод при включении горит как и положено - зеленым. Возможна ли причина, что в процессе замены фильтра тронули/задели/повредили провода или разьемы в панели с предохранителями? При смене фильтров, разъемы от панели не отсоединяли. Или в данном случае причину следует искать в другом месте?
×
×
  • Создать...