Перейти к контенту

Рекомендуемые сообщения

Вчера столкнулся с такой же проблемой (Машина не заводилась с первого раза, глохла во время движения, не работала сигналка, свет в салоне и борт.компьютер). Рядом не было ни гаража, ни хотя бы подземного паркинга, чтоб сделать все самому и пришлось ехать в ближайший сервис. Сразу рассказал электрику что и где нужно искать и он очень быстро нашел неисправность (Юра, Uran [238], спасибо за подсказку :) ). У меня к сожалению коррозия пошла дальше F31. :( Перекинули предохранитель с F31 на F27 (остальные кидать некуда), и как смогли зачистили пластину (но не думаю, что это поможет надолго). Вопрос: можно ли как-то заменить эту пластину или придется искать целый блок на разборе/в магазине?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

она широкая. я ни разу не видел чтоб менялась отдельно пластина. и если будешь искать отдельно коробку - её перестановка - это гемор на пол дня! нельзя упустить ни одного провода, которые есть не только в жгутах, но и внутри самой коробки идут из пина в пин! 

 

если что. у ОД продаётся только целиковым подкапотным жгутом :) стоимость примерно 90 000р :) 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

если что. у ОД продаётся только целиковым подкапотным жгутом smile.png стоимость примерно 90 000р smile.png

Может ты ноликом ошибся? biggrin3.gif Буду надеяться, что пластины хватит еще на год/два. Ну или покупать блок и морочиться с проводами.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Полтора года назад поимел сгнившую шину в подкапотном и светомузыку на магнитоле в купе с дискотекой из стрелок на приборке... шину менять было влом, поставил временно жука (взял плюс через отдельный проводок от соседнего предохранителя). Живет до сих пор зараза и не жужжит :) Так что способ оказался вполне применимым на практике.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

 

 

если что. у ОД продаётся только целиковым подкапотным жгутом smile.png стоимость примерно 90 000р smile.png

Может ты ноликом ошибся? biggrin3.gif Буду надеяться, что пластины хватит еще на год/два. Ну или покупать блок и морочиться с проводами.

 

 

не, не ошибся :) именно 90к! :)  замазали смазкой какой-нибудь? противокоррозийную обработку намутили? а то не хватит :)  а так может хватить и до окончания дней :) 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

" post="3622236"]не, не ошибся именно 90к!  замазали смазкой какой-нибудь? противокоррозийную обработку намутили? а то не хватит  а так может хватить и до окончания дней  

Не очень гуманный ценник. :) Антикоррозийкой залили и промазали. Теперь буду делать периодический осмотр, для профилактики.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Честно поискал, посмотрел не нашел. Подскажите.

 

Помимо основного ключа есть дополнительная ситнгалка простенькая, без ОС, но в запуском двигателя.

Штатный ключ нормально открывает и закрывает - проблем нет, ну может пару раз заедал.

 

А вот дополнительный закрывает какое-то время, потом перестаёт, и бегаю вокруг машины кнопку нажимаю, максимальное время 15 минут)) скоро холодно будет, хотел снова с окна заводить, вот вопрос что это может быть.

Батарейку менял, всё норм было пару недель, потом опять. Как будто садится...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

А вот дополнительный 

 

это нештатное...  возможно с антенной беда.. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А можете порекоммендовать куда можно обратится?

В мазда-сто ничего не посоветовали, но когда приехал брелок был совсем "мертвый" и без батарейки дополнительной.

В колхозный сервис ехать не хочется...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

А можете порекоммендовать куда можно обратится?

В мазда-сто ничего не посоветовали, но когда приехал брелок был совсем "мертвый" и без батарейки дополнительной.

В колхозный сервис ехать не хочется...

 

если это ко мне вопрос? то не могу.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят подскажите по подсветке багажника в хэтче. Лампочка всегда горит или должна тухнуть после закрытия двери? Просто у меня она постоянно горит, а если выключить - горит значок открытых дверей...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

при закрытии багажника должна тухнуть.. илите что ещё к ней подключено? или что-то не так с замком багажника.  но такое ощущение, что виной всему какой-нибудь колхоз...  есть доп. подсветка какая-нибудь?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет колхоза. думал в замке дело. поставил новый толку ноль


с открытой дверью ярко светит, с закрытой тускло

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Други может есть специолист по электрики диагностику сделать посмотреть неисправности а то электроника шалит замок, подсветка,багажник и т.д трешка 2007г.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

привет ребят, началась у меня такая же проблема, то звук есть, то его нет(
самое интересное, когда например поднимаешь стеклоподъемники и чуть держишь музыка начинает играть,а потом прекращает.
а еще когда включаешь зажигание звук есть а когда заводишь снова - пропадает.
такое чувство, что при заведенной машине напряжение на магнитолу идет большое и она отрубается ( защита какая нибудь) а когда что то включаешь ( кстати дальний свет тоже иногда канает ) напряжение на магнитолу уменьшается и она работает
у кого есть какие нибудь мысли в чем конкретно причина и что чинить нужно подскажите плиз буду благодарен

всем доброго времени суток)

бывал я значит у электрика,перебрали с ним все что можно,единственное не лезли под блок предов и не искали корозию (электрик утверждал мне что это не из за этого) и нашли мы с ним одну интересную штуку, у меня было так что когда включаешь зажигание - музыка играет а когда заводишь - музыка перестает звучать,и вот решили мы попробовать скинуть с генератора проводок на зарядку акума и при заводе машины музыка работала, то есть как нам кажется на магнитоле срабатывает какой то ограничитель и она не поет (видимо генератор дает больше питания чем нужно) потому что когда несколько потребителей включали музыка сразу заработала а выключали она опять гасла

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем ! Кто сталкивался с такой проблемой. Еду, слушаю mp3 с СD и иногда внезапно магнитола сама переключается на радио. Может быть причина в ямах, что CD перестает читать когда влетаешь в ямку, где-то слышал что есть такая беда. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

выключите TP AF всякие...   читайте инструкцию к магнитоле! 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем огромное спасибо!!! Была такая-же беда наткнулся на это обсуждение и все сразу стало ясно. Разобрали блок а там дорожки нет, все окислилось. Вывели внешние предохранители и все тип топ.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё сделал по инструкции, и хочу выразить огромную благодарность пользователю за этот гайдлайн.

It works!

 

Соответственно предохранитель на 15А ставим в F27. Не путаем местами и остальные предохранители.
attachicon.gifIMG_0840_1.jpg

Кому нужно срочно, или лень заморачиватся, можно просто воткнуть предохранитель по схеме ниже:
attachicon.gifIMG_0841.JPG

Но имейте в виду, это должно быть временно, ржавчина пойдет дальше и придется менять блок целиком.
Либо заливайте ВДшкой.

Спасибо всем за помощь в решении этой ситуации. Надеюсь фотоотчет сэкономит многим время.

С Уважением, Gerach.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, прошу совета маздоводов, старушка моя (мазда3 дв 1,6 год 2004) начинает капризничатьprotest.gif . Ситуация следующая: вообще не работает магнитола и бортовой компьютер, сдавал отдельно магнитолу на диагностику в сервис, все сделали включили в мастерской работает. Устанавливаю обратно в машину не работаетsad.png , я к Вам на форум "поначитался"read.gif  интересного и кинулся к блоку все разобрал достал F31 и даже переставил на F27, хотя у меня нет коррозииsmile.png (может потому что под капотом не мою в принципе). Не помоглооооо... Еще вводные на выключенной машине напряжение на F31 12вольт, в 1 и 2 положении и на заведенной машине напруга падает до 1,9 вольт, как при подключенной фишке магнитолы так и при отключенной. Други выручайтеhelp.gif , а то продам... 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kotik636,Доброго времени суток!Подскажи пожалуйста.Тупит радио и дисплей но это пол беды)заморгал поворотник налево. включился свет фар.машину с кнопки не открыть незакрыть..побегал я минут 15 вокруг машины вроде отпустило все норм.потом тоже самое ..я снял клему с акума подождал закрыл ключом но все равно затупила и теперь еще обороты заплавали до 0.5 примерно скидывает.Подскажи че делать ...2007 г. 2 литра . Зарание благодарю

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kotik636,Доброго времени суток!Подскажи пожалуйста.Тупит радио и дисплей но это пол беды)заморгал поворотник налево. включился свет фар.машину с кнопки не открыть незакрыть..побегал я минут 15 вокруг машины вроде отпустило все норм.потом тоже самое ..я снял клему с акума подождал закрыл ключом но все равно затупила и теперь еще обороты заплавали до 0.5 примерно скидывает.Подскажи че делать ...2007 г. 2 литра . Зарание благодарю

Что послужило этому?? Может меняли фильтр салона?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! прошу помощи!

мазда3, 1,6 2008.

Ситуация следующая: в один прекрасный момент на приборке загорелись айрбэг и ручник. с той же секунды если зажигание включено то не отображается на приборке поворотники (и аварийка соответственно), сами поворотники снаружи работают штатно. если зажигание выключить и нажать на аварийку то повторение на приборке присутствует. и пропал писк при езде без ремней.  

Диагностика в свою очередь показала следующее: U0151 U0140 U2516.

Предохранители целые в обоих блоках. коррозии не наблюдаю, аккум скидывал, ошибки пытались сбросить. результата 0...по поводу ручника все тоже работает нормально, тормозная жидкость в норме. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Uran [238]

а Вам нужно в тему про глюки после самостоятельной замены машинного фильтра

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.
Внимание:Ваше сообщение не будет отображаться другим пользователям, пока не будет одобрено модератором.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...

×
×
  • Создать...