Перейти к контенту
Samoilandco

Не заводится после скидывания клемм двойка 2008г

Рекомендуемые сообщения

Ситуация следующая: менял водяную помпу.

Скинул аккум, для того чтобы снять генератор и добраться до насоса. Все благополучно собрано в обратном порядке, но при повороте ключа в замке зажигания не крутит стартер, вообще никаких позывов от стартера. 

При всем при этом абсолютно все работает. 

Проворачиваешь ключ, чтоб завести, магнитола тухнет, приборка норм горит, а эффект "0".

Бензонасос качает, другой аккум подкидывал, предохранители впорядке, все везде почистил, пролил вд40 и один пень - зеро эмоций.

 

Кто сталкивался? Куда копать?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 минут назад, asv.74 сказал:

Сигналка не штатная стоит?

Стояла, отключена

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
37 минут назад, Samoilandco сказал:

Стояла, отключена

Это как? Полностью удалена, снята с машины или отключена посредством нажатия комбинации кнопок? Если просто отключена, то после скидывания акб есть сигналки, которые входят в защиту и не дают завести авто.

Рабирайся с сигналкой.

Изменено пользователем asv.74

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, asv.74 сказал:

Это как? Полностью удалена, снята с машины или отключена посредством нажатия комбинации кнопок? Если просто отключена, то после скидывания акб есть сигналки, которые входят в защиту и не дают завести авто.

Рабирайся с сигналкой.

Понял. пойду ковыряться дальше

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем разобрал все и нашел блок сигналки, который удалил.

 

Теперь новая проблема - не могу состыковать жгуты: справа(от замка зажигания) и слева от педали тормоза. От зажигания практически все провода вразрез со стоковыми идут. 

Со стороны педали тормоза же все сложнее - в мануале нет разблюдовки по цветам идущих проводов.

11111.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну ты и разошелся. А просто с сигналкой разобраться было ни как?

Только это есть https://автосхемы.рф/shemy/mazda/mazda-2/82-elektricheskaya-shemy-mazda-2-mazda-demio-2002-2007-mazda-verisa-s-2004-benzin.html

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, asv.74 сказал:

Ну ты и разошелся. А просто с сигналкой разобраться было ни как?

Только это есть https://автосхемы.рф/shemy/mazda/mazda-2/82-elektricheskaya-shemy-mazda-2-mazda-demio-2002-2007-mazda-verisa-s-2004-benzin.html

Пультов от сигналки нет(прошлый хозяин хз как отключил ее и затерял брелоки), поэтому других вариантов, как удалить полностью, не было. Блок сигналки при положении ключа на завод щелкал - видимо и стопорил стартер.

Я отследил все провода, которые идут вразрез со стандартной проводкой и обрезал их, заизолировав стоковые. Теперь вот надо думать, что и где обрезали при установке сигналки.

 

В любом случае - спасибо!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем сигналку обошел. Теперь остался только стартер. Вопрос: где он?)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.
Внимание:Ваше сообщение не будет отображаться другим пользователям, пока не будет одобрено модератором.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...

×
×
  • Создать...