Перейти к контенту

Рекомендуемые сообщения

   Загнал на мойку помыть двигатель. Помыли, продули все. Завелась как обычно, без вопросов. Отъехал от мойки буквально 1-2 км - и как будто бензин начал заканчиваться. Заглохла при троганье с места. Завел сразу. Проехал еще несколько метров и заглохла окончательно. Стартер крутит и вспышек нет вообще. С приборкой все нормально. Лампочки тестовые загараются и гаснут. Пока ждал друга с тестером крутить не пробовал. Через пол часа крутанул - опять завелась. Работала чисто, чек не горел. Через пару минут опять заглохла. Сделали диагностику - ошибок нет. Так и не завели. Завтра на сервис.

   Кто что подскажет?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Загнал на мойку помыть двигатель. Помыли, продули все. Завелась как обычно, без вопросов. Отъехал от мойки буквально 1-2 км - и как будто бензин начал заканчиваться. Заглохла при троганье с места. Завел сразу. Проехал еще несколько метров и заглохла окончательно. Стартер крутит и вспышек нет вообще. С приборкой все нормально. Лампочки тестовые загараются и гаснут. Пока ждал друга с тестером крутить не пробовал. Через пол часа крутанул - опять завелась. Работала чисто, чек не горел. Через пару минут опять заглохла. Сделали диагностику - ошибок нет. Так и не завели. Завтра на сервис.

   Кто что подскажет?

 

Привет!!!

Когда машина высохнет должно всё встать на свои места. А в общем этого делать не нужно.

Удачи!!!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вот не встало... Сегодня весь день с ней на сервисе парился народ. Консилиум целый был. Всё еще раз продули и просушили. Прогнали несколькими разными диагностическими приблудами. Результатов ноль. Так же утром завелась с пол тыка, пять минут поработала и заглохла. Дальше хоть обкрутись. Часа через 3 опять завелась поработала и заглохла. Работает ровно и четко. Обороты держит железно. Прогревается, сбрасывает, работает тихо и красиво. А потом глохнет сразу, как будто зажигание выключили. Диагностика не выявила ни одной ошибки. Тестировали долго и много. Уже под конец начали просто снимать разъемы и прозванивать по пинам. В итоге оставили на завтра...

Изменено пользователем 40_LELIK_40

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вот не встало... Сегодня весь день с ней на сервисе парился народ. Консилиум целый был. Всё еще раз продули и просушили. Прогнали несколькими разными диагностическими приблудами. Результатов ноль. Так же утром завелась с пол тыка, пять минут поработала и заглохла. Дальше хоть обкрутись. Часа через 3 опять завелась поработала и заглохла. Работает ровно и четко. Обороты держит железно. Прогревается, сбрасывает, работает тихо и красиво. А потом глохнет сразу, как будто зажигание выключили. Диагностика не выявила ни одной ошибки. Тестировали долго и много. Уже под конец начали просто снимать разъемы и прозванивать по пинам. В итоге оставили на завтра...

Как вариант, когда машина холодная, вода превращается в лед(лед не проводит эл.ток) , а при прогреве лед тает  заливает контакты и коротит. Для электроники там много не надо.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

   Вчера наконец то починили) Дело было в датчике положения распредвала. Сомневались, потому что многие авто заводятся и без него вообще. Чихают, не тянут, но заводятся. А тут видимо особенности мозгов. 

   Огромное спасибо мастерам официалов КИА Моторз. Не сочтите за рекламу. Ребята несколько дней проверяли всю электронику и проводку.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дело было в датчике положения распредвала

Странно что она тебе ошибку на этот датчик не показала. А так обычно с такой поломкой машина запускается и даже можно ездить, но ошибка должна постоянно светится

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Странно что она тебе ошибку на этот датчик не показала. А так обычно с такой поломкой машина запускается и даже можно ездить, но ошибка должна постоянно светится

 

У меня так и было. Снял клемму с датчика, побрызгал жидкостью для чистки электрических контактов, поставил всё на свои места. Ошибка исчезла и больше не появляется. Для автора этого вопроса рекомендую самый дешевый сканер держать при себе. Удачи!!!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.
Внимание:Ваше сообщение не будет отображаться другим пользователям, пока не будет одобрено модератором.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...

×
×
  • Создать...