Перейти к контенту

Рекомендуемые сообщения

Мазда 2006г. Туринг+, пробег 260 т.км после замены масла 3т. пробег и все щуп сухой и это при умеренной езде, а если крутить на 140км/ч то 150-200 км и пол уровня долой. Дыма нет ни на скорости ни при переключении ни при пуске, куда исчезает масло не пойму. Движок не трогал. Масло стал лить "Мобил-10/40" полусинтетику.Наверное капиталку просит?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

.Наверное капиталку просит?

Не дымит, значит, не сильно просит ), а под капотом, на земле, сухо ? Нигде не капает ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не дымит потому что катализатор.

А вообще 260т уже достойный пробег. Пора и профилактику сделать

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Не дымит потому что катализатор.

@zloivitalik, реакции в катализаторе начинаются только при высоких температурах, т.е. на НЕ ПРОГРЕТОМ выпуске, дым был бы виден.

И при пробеге 260 тысяч, о работе катализатора можно забыть ).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно. У меня была 323ф с пробегом 300+

Когда я вырезал кат и поставил пламягаситель она начала дымить как паравоз. Кат был родной, кстати. Так что всякое бывает.

Жрала 1.5л на 1000км. После замены мм колпачков и раскоксовки расход упал до 0.5л

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

После замены мм колпачков и раскоксовки расход упал до 0.5л

А дымить перестала ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

После замены мм колпачков и раскоксовки расход упал до 0.5л

А дымить перестала ?
Неа, но количество дыма стало меньше. А ещё она была белого цвета и задний бампер ох как засирался маслом)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Катализатор удалил когда пробег был 200 тыс. хотя можно было и не трогать т.к. был в идеальном состоянии, что сделал то сделал, поставил пламягаситель обманку. Мотор сухой, Раскоксовку делал на 220 тыс. не помогло. Единственное на выхлопной трубе сажа как будто от богатой смеси. А в остальном не видно ничего такого. Перед раскоксовской замерял компрессию на всех цилиндрах показал 13,5 (6). После снова замерил ничего не изменилось такие же показатели. Потеплеет вскрою мотор, может тогда что нибудь проясниться. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.
Внимание:Ваше сообщение не будет отображаться другим пользователям, пока не будет одобрено модератором.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...

×
×
  • Создать...